Адрес РуТрекера для пользователей РФ - 11.MainTracker.org

Расскажи друзьям:  

[RKLIM] The Linguaphone Institute - Intermediate English Course / Продвинутый курс английского языка [1994, mp3, ass, ENG]

Страницы:  1

Ответить
Автор
Сообщение

Crimsberry

Стаж: 3 года 11 месяцев

Сообщений: 401


Crimsberry · 06-Мар-16 11:31 (3 года 4 месяца назад, ред. 07-Мар-16 05:41)


Название исходного контента: Intermediate English Course
Год выпуска: 1994 г.
Автор исходного контента: The Linguaphone Institute
Исходная раздача: http://1.maintracker.org/forum/viewtopic.php?t=5180278
Разработчик: Crimsberry
Язык курса: Английский
Версия LIM: 4.0
Описание: Всевозможные ситуации преподнесены в интересной, легко воспринимаемой, постепенно усложняемой форме (60 текстов, 600 наиболее употребляемых словосочетаний и речевых оборотов).
Курс полностью озвучен дикторами радио и телевидения Англии и охватывает множество различных тем (быт, бизнес, спорт, политика, образование, хобби, путешествия и т. д. )
Скриншоты
Доп. информация:
Для запуска курса требуется RKLIM версии 4.0 http://1.maintracker.org/forum/viewtopic.php?t=5053304
Скачайте раздачу, положите в корневой каталог для курсов и перезапустите программу.
Британский английский.
Имеется раздача LIM-курса The Linguaphone Institute уровня Advanced: http://1.maintracker.org/forum/viewtopic.php?t=4728685
В исходном аудио фразы расположены плотно, поэтому при проигрывании в конце фразы возможен краткий захват следующей. В программе RKLIM попробуйте выбрать "Стандартный проигрыватель", на данном курсе в нем данный эффект менее выражен.
Download
Чтобы скачать .torrent файл необходима регистрация
Сайт не распространяет и не хранит электронные версии произведений, а лишь предоставляет доступ к создаваемому пользователями каталогу ссылок на торрент-файлы, которые содержат только списки хеш-сумм
[Профиль]  [ЛС] 
 

GIS1974

Стаж: 11 лет

Сообщений: 347


GIS1974 · 06-Мар-16 20:08 (спустя 8 часов)

Это только контент. Движок брать из основной раздачи RKLIM?
[Профиль]  [ЛС] 

Crimsberry

Стаж: 3 года 11 месяцев

Сообщений: 401


Crimsberry · 07-Мар-16 05:46 (спустя 9 часов)

GIS1974
Для запуска курса требуется RKLIM версии 4.0 http://1.maintracker.org/forum/viewtopic.php?t=5053304
Скачайте раздачу, положите в корневой каталог для курсов и перезапустите программу.
Желательно из самой программы обновить на последнюю версию.
[Профиль]  [ЛС] 

Crimsberry

Стаж: 3 года 11 месяцев

Сообщений: 401


Crimsberry · 10-Май-17 14:01 (спустя 1 год 2 месяца)

Первые 26 уроков с исправленными ошибками
скрытый текст
[Профиль]  [ЛС] 
 
Ответить
Loading...
Error